velosolex-et-BMA
Vous aussi êtes passionnés par ces antiquités à deux roues d'autrefois : vélosolex, vélovap, bima, motobecane, bicyclettes à moteur auxiliaire (BMA), si vous êtes possesseur d'une de ces merveilles, si vous voulez les montrer, en parler, partager vos savoirs, si vous avez des problèmes, ou des trucs concernant leurs restaurations ...venez rejoindre notre petit groupe, juste pour échanger, partager, sans se prendre la tête.
A bientôt ?

Le Solex 1010 de Choubi

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le Solex 1010 de Choubi

Message  jacques le Lun 28 Oct - 8:36

choubi a écrit:Bonjour,

Ma question portait sur les billes de pompe à essence. J'ai vu sur un autre site qu'elles pouvaient être avantageusement remplacées par des billes verre de cartouche d'encre. Mais mon problème reste entier. Il n'y a que quelque bulles dans la durite de retour. Tout le circuit essence, pompe, carbu, tubes.. est propre. Passé aux ultrasons. Il ne prend toujours pas ses tours correctement.
Soit le débit est réellement pas suffisant, soit il y a une prise d'air aux roulement de vilo. Si vous pouviez ne donner conseilles ou astuces.....
Je suis aussi à la recherche de pneus YY en 24' de bonne qualité.

Pour le reste, votre site est bien fait et ne demande qu'à vivre.

Pour finir, est il possible que j'apparaisse sous un pseudo plutôt que sous mon nom. La question sur la fiche de renseignements demanderait à être plus claire. Elle prête à confusion. La preuve...

Dans l'attente d'une réponse, bonne route et bon courage,
Bonjour,
et merci d'avoir bien voulu répondre : ça me donne l'occasion de faire une nouvelle rencontre que je sens agréable.

Parlons maintenant de ton problème de démarrage : si tu pouvais me préciser de quel modèle il s'agit ? Peut-être que ta membrane de pompe est un peu sèche ? As-tu vérifié, en y infiltrant un bout de câble de frein, que le petit tube creusé dans le carter entre le bas moteur et la pompe est bien entièrement dégagé d'éventuels dépots gras ?
Tu commences par vérifier tout ça, et selon le modèle que tu m'indiqueras, je regarderai si j'ai pas une pompe de dispo.
Mais c'est vrai qu'un maigre bouillonnement laisse penser à une prise d'air : qu'est-ce que tu as fait comme travaux dessus ?
Perso, au remontage, j'enduis les 2 faces des joints d'un film de graisse : ça assure l'étanchéïté. Et si tu as ouvert le bas moteur, le piège dans lequel on tombe souvent c'est la jonction en T des joints de bas moteur, entre carter et couvercle de vilebrequin, et entre ces deux là et le cylindre : si on se contente de juste serrer les boulons sans s'assurer avec un réglet que tout est bien plan, on risque de passer sur un léger biais qui peut provoquer une micro fuite suffisante.
Tu me tiens au courant ?
Tu me parles aussi de pneus yy 24' : c'est pas l'équivalent du 600x45B ça ? ce qui laisserait entendre que tu es sur un 330 ? Où est-ce que j'ai eu les miens déjà ? Chambrier peut-être bien ? Je vérifie si je retrouve (j'en ai eu besoin aussi pour une bima peugeot).

Au plaisir de te lire
avatar
jacques

Messages : 612
Date d'inscription : 16/01/2013
Age : 67
Localisation : Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Le Solex 1010 de Choubi

Message  jacques le Lun 28 Oct - 8:44

choubi a écrit:Re Bonjours Jacques,

Le modèle de la bête est 1010. N° de série 115463 de 1957.

Tu me donne bien une piste. Effectivement, quand j'ai récupéré ce Solex, le galet à explosé et j'ai remplacé le vilebrequin. Je démonterais donc pour regarder l’alignement des carters.

Les pneus de 600 sont en fait des 20''. La dimension que je recherche, 24" , est identique pour les 330/660/1010. Sur les foires, on ne trouve pas. Même sur la très réputée de Fourras (17)

Mais, mon problème est pour le moment le fonctionnement du moteur. Dès qu'il voudra bien tourner correctement, je démonte la partie cycle pour peinture et chromage/nickelage... Ce qui me laisse le temps de trouver une solution pneus.

Merci et à bientôt,
Je ne sais plus si j'ai fait un petit tuto pour expliquer ce foutu piège où on perd de la puissance sans nous en rendre compte. Si tu re-ouvres, profites-en pour glisser un cable dans la durite interne depuis la pompe ou le bas carter. Et puis vérifies bien aussi du côté de ta pompe : j'ai cherché une fois plus de 2 semaines un 2200 récalcitrant : c'était ma pompe qui était fêlée, et la perte de compression suffisait à refuser le démarrage.
Pour les pneus : exact : c'est du 24' j'en ai bien sur le 330 et la bima. Je viens d'aller voir, ils viennent de chez Chambrier. Je ne suis pas capable de dire si c'est de la qualité, mais avant que je les aie usés je serais peut-être mort avant eux Laughing 
Un petit test avant de démonter ton moteur pour chercher une fuite de compression : commences-donc par la pompe (ça demande moins de gros boulot): tu l'ouvres juste pour vérifier que le centre du support de membrane est bien enquillé à fond sur le téton moulé du carter, que tu l'a bien mis dans le bon sens (face incurvée face à la route) et que la membrane est toujours souple. Tu remontes et tu enrobes ta pompe dans un bout de scotch comme si tu cherchais à colmater une fuite avec le carter, et tu essaies (tu défaits le tuyau de retour et tu pousses l'engin en décompressant : si ça coule franchement ta pompe est bonne et tu dois chercher ailleurs.
Tu es sûr de ton point d'allumage ?
avatar
jacques

Messages : 612
Date d'inscription : 16/01/2013
Age : 67
Localisation : Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Le Solex 1010 de Choubi

Message  jacques le Jeu 31 Oct - 19:00

choubi a écrit:Bonjours Jacques,

Après maintes réfections, recherches et nettoyages, je me suis décidé à ouvrir les carters pour vérifier l'étanchéité au niveau du roulement de vilo. Et là, grande découverte. Plus de lèvre sur le roulement et donc, la poussière et l'eau sont rentrés dans le carter pompe du moteur.


Donc, je peux aujourd'hui répondre à ceux qui, comme moi, doivent faire tourner un SOLEX avec un peu de Starter, sans qu'il ne parvient à obtenir le meilleur rendement : Sortez le vilebrequin et vérifiez l'état du joint à lèvre.

A bientôt,

Choubi
Aïe !!! affraid 
Ouais : peut-être bien que tu as mis le doigt sur la cause du manque d'entrain de ton solex : effectivement il y a de l'eau crasseuse qui rentre quelque part, et donc perte de jus, mais surtout gros encrassement du bas moteur.
On a compris l'ampleur du travail à faire : déposer l'allumage pour sortir le vilo : changer le roulement 6203 (perso je les change pour des double isolation), le coller (ou le mater), et tout nettoyer jusqu'à la pompe en passant par le petit tunnel entre le bas moteur et la pompe.
Mais je vois une deuxième anomalie : la trace circulaire laissée par ton boulon de vilo sur la face interne du carter : pas bon ça si ça frotte. Soit tu seras obligé de mettre double joint, soit tu mets un coup de lime sur le bout du vilo pour supprimer tout ce qui risque de frotter. C'est un défaut qu'on rencontre parfois : dans ce cas là je n'hésite pas à mettre un tout petit coup de meuleuse pour libérer, et forcément gagner un peu de puissance.
Et puis le truc tout béta : vérifies l'étanchéïté du boulon qui referme le puits servant au blocage du vilo : par là aussi on a parfois des cochonneries à rentrer, on y pense pas toujours.

En tout cas merci de ta participation, Choubi, et bon courage pour remettre tout ça d'aplomb. Tiens-nous au courant régulièrement. Merci
avatar
jacques

Messages : 612
Date d'inscription : 16/01/2013
Age : 67
Localisation : Bretagne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Le Solex 1010 de Choubi

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum